Kategorie: Typo3

Vorgeschichte

Neulich stand ich vor dem Problem, dass eine alte Typo3 4.5 Installtion so langsam mal auf die nächste LTS, sprich 6.2 aktualisiert werden sollte. Eigentlich kein großes Thema: Alle Extensions, die notwendig waren sind inzwischen für 6.2 erschienen oder …

Irgendwas mit Computern Typo3